Home Alex: SharpDevelop 2.2 Is Still Supported
Post
Cancel

Alex: SharpDevelop 2.2 Is Still Supported

Even though SharpDevelop 2.2 is there, Alex 1.0 still works fine with it. You can find its source code, too.

I forget the password to SharpDevelop Wiki so I cannot update the information about Alex there. What a pity!

This post is licensed under CC BY 4.0 by the author.
Advertisement

SharpDevelop 2.2 Is Really There

Chinese Blog Service Providers' War

Comments powered by Disqus.